PHP HTML Entity Encoder Heap Overflow Vulnerability Testi

7-11-2006

PHP HTML Entity Encoder Heap Overflow Vulnerability açığı için küçük bir test yazdım, PoC / Exploit for PHP HTML Entity Encoder Heap Overflow Vulnerability - Crash/DoS?

İlgilenen arkadaşlara, PHP versiyonunuzu patchlemeyi de unutmayınız.

Recent Blog Posts

See all of the blog posts